Коммутатор D-Link DGS-1100-06/ME/A1B
Модель: HM_14668
Артикул: DGS-1100-06/ME/A1B
47 272 ₸
Нашли дешевле ?
Краткое описание
Коммутатор D-Link DGS-1100-06/ME
Описание:
Настраиваемый коммутатор DGS-1100-06/ME оснащён 5 портами 10/100/1000Base-T и 1 SFP-портом. Предназначенный для развертывания сетей Metro Ethernet, данный коммутатор выполнен ...
Читать далее...
Общие характеристики
Артикул-PartNumber
DGS-1100-06/ME/A1B
Базовая единица
шт
Бренд
37984c6d-d7a6-11e6-976b-00155d00460d
Вес
1.34
Гарантия
1 год
Интерфейсы
5 портов 10/100/1000BASE-TX, 1 порт 100/1000 SFP
Код ТН ВЭД
8517620003
Метод коммутации
Store-and-forward
Питание
100~240 V AC, 50-60 Hz
Потребляемая мощность при работе
7 Вт
Все характеристики
Facebook
Twitter
Мой Мир
Вконтакте
Коммутатор D-Link DGS-1100-06/ME
Описание:
Настраиваемый коммутатор DGS-1100-06/ME оснащён 5 портами 10/100/1000Base-T и 1 SFP-портом. Предназначенный для развертывания сетей Metro Ethernet, данный коммутатор выполнен в надёжном корпусе и поддерживает функции Multicast для предоставления IPTV-сервиса. 5 портов 10/100/1000 Мбит/с оснащены встроенной защитой от статического электричества до 6 кВ. Наличие оптического порта SFP предоставляет возможность построения сетей FTTx.
Multicast
DGS-1100-06/ME предоставляет возможность работы с IPTV-сервисами или любыми другими, основанными на передаче многоадресного трафика, пользующимися растущим спросом на рынке, благодаря поддержке таких функций как IGMP S
Характеристики
Артикул-PartNumber
DGS-1100-06/ME/A1B
Базовая единица
шт
Бренд
37984c6d-d7a6-11e6-976b-00155d00460d
Вес
1.34
Гарантия
1 год
Интерфейсы
5 портов 10/100/1000BASE-TX, 1 порт 100/1000 SFP
Код ТН ВЭД
8517620003
Метод коммутации
Store-and-forward
Питание
100~240 V AC, 50-60 Hz
Потребляемая мощность при работе
7 Вт
Рабочий диапазон температур
от 0 до 40 °С
Цвет
Комбинированный
Штрихкод
790069388125
Недавно просмотренные
HM_517940
Коммутатор, D-Link, DGS-1210-08P/G3A, Настраеваемый L2, 8 портов 10/100/1000Base-T и 2 порта 1000Base-X SFP, 8 портов PoE 802.3af/at, PoE-бюджет 65 Вт, 1U
Описание
Настраиваемый L2 коммутатор DGS-1210-08P, оснащенный 8 портами 10/100/1000Base-T с поддержкой PoE и 2 портами 1000Base-X SFP, поддерживает технологию D-Link Green и расширенные функции управления и безопасности, обеспечивая высокую производительность и масштабирование сети. Функции управления включают SNMP, управление на основе Web-интерфейса и упрощенный интерфейс командной строки (CLI) через Telnet. DGS-1210-08P поддерживает Auto Voice VLAN, обеспечивая максимальный приоритет для «голосового» трафика. Данная модель оснащена интеллектуальными вентиляторами, которые способны изменять скорость вращения в зависимости от температуры, что позволяет экономить электроэнергию и снизить уровень шума.
Power over Ethernet
8 портов данного коммутатора поддерживают стандарт IEEE 802.3at PoE. Каждый порт PoE подает питание мощностью до 30 Вт при общем бюджете коммутатора 65 Вт, что позволяет пользователям подключать к DGS-1210-08P устройства, совместимые со стандартом 802.3at. Это позволяет размещать оборудование в труднодоступных местах вне зависимости от расположения электрических розеток и минимизировать прокладку кабеля. Кроме того, DGS-1210-08P поддерживает технологию Perpetual PoE, которая сохраняет подачу питания в линию при программной перезагрузке («warm reboot»).
Экономия электроэнергии
Благодаря технологии D-Link Green коммутатор DGS-1210-08P позволяет экономить электроэнергию без ущерба для производительности и функциональных возможностей. Коммутатор определяет статус соединения для каждого порта и обеспечивает автоматический переход неактивных портов в спящий режим. Благодаря используемому чипсету коммутатор DGS-1210-08P позволяет существенно сократить энергозатраты.
Функции уровня 2
Коммутатор DGS-1210-08P поддерживает полный набор функций уровня 2, включая IGMP Snooping, Port Mirroring, Spanning Tree Protocol (STP) и Link Aggregation Control Protocol (LACP). Функция управления потоком IEEE 802.3x позволяет оптимизировать нагрузку на коммутатор для повышения надежности передачи данных. Поддерживая скорость на каждом из портов до 2000 Мбит/с в режиме полного дуплекса, коммутатор обеспечивает высокую производительность, необходимую для подключения рабочих мест. Коммутатор поддерживает функцию диагностики кабеля и функцию Loopback Detection. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля.
Auto Surveillance VLAN и Auto Voice VLAN
Коммутатор DGS-1210-08P поддерживает Auto Surveillance VLAN (ASV) и Auto Voice VLAN, что делает его идеальным решением для развертывания систем видеонаблюдения и IP-телефонии. Данный функционал позволяет автоматически распознавать в общей сети оборудование для видеонаблюдения и VoIP-оборудование и выделять его в отдельные VLAN, внутри каждой из которых для видеотрафика или голосового трафика будет назначен наивысший приоритет обслуживания. Поддержка Auto Surveillance VLAN и Auto Voice VLAN обеспечивает стабильную работу видео- и VoIP-приложений, качественную передачу и максимальную защиту мультимедиа трафика вне зависимости от общей загруженности сети. Кроме того, DGS-1210-08P поддерживает функцию автоматического обнаружения ONVIF-совместимого оборудования, например сетевых камер и накопителей, а также специальный режим Web-интерфейса для удобного мониторинга систем видеонаблюдения.
Сетевая безопасность
Функция D-Link Safeguard Engine обеспечивает эффективный механизм защиты коммутатора от вирусов и вредоносного трафика. Аутентификация на основе порта 802.1X позволяет использовать внешний сервер RADIUS для авторизации пользователей. Помимо этого, функция списков управления доступом (ACL) увеличивает безопасность сети, отфильтровывая трафик, исходящий от несанкционированных MAC/IP-адресов. DGS-1210-08P также поддерживает функцию предотвращения атак ARP Spoofing, защищающую сеть от атак, которые могут привести к изменению трафика или его задержке из-за отправки злоумышленником ложных ARP-сообщений. С целью предотвращения атак ARP Spoofing коммутатор использует списки управления доступом для блокировки пакетов, содержащих ложные ARP-сообщения. Для повышения уровня безопасности используется функция DHCP Server Screening, запрещающая доступ неавторизованным DHCP-серверам.
Удобное управление
Коммутатор DGS-1210-08P поддерживает программу D-View 8 и упрощенный интерфейс командной строки (CLI) через Telnet. D-View 8 является системой сетевого управления, которая позволяет управлять наиболее важными параметрами, такими как работоспособность, надежность, гибкость и безопасность.
Характеристики:
Аппаратное обеспечение
Процессор
• 500 МГц
Оперативная память
• 128 МБ
Flash-память
• 32 МБ
Интерфейсы
• 8 портов 10/100/1000Base-T с поддержкой PoE
• 2 порта 1000Base-X SFP
Индикаторы
• Power
• Link/Activity/Speed (на порт)
• Power Fail/Power Ok (на порт PoE)
• PoE Max
Кнопки
• Кнопка Reset
• Кнопка Mode
Сетевые кабели
• UTP категории 5, 5e (макс. 100 м)
Разъем питания
• Разъем для подключения адаптера питания (постоянный ток)
Функционал
Стандарты и функции
• IEEE 802.3 10Base-T (медная витая пара)
• IEEE 802.3u 100Base-TX (медная витая пара)
• IEEE 802.3ab 1000Base-T (медная витая пара)
• IEEE 802.3z 1000Base-X
• IEEE 802.3az Energy-Efficient Ethernet
• Автоматическое согласование скорости и режима дуплекса
• Управление потоком IEEE 802.3x
• Автоматическое определение MDI/MDIX на всех медных портах
Дуплексный режим
• Полу-/полный дуплекс для скорости 10/100 Мбит/с
• Полный дуплекс для скорости 1000 Мбит/с
Производительность
Коммутационная матрица
• 20 Гбит/с
Метод коммутации
• Store-and-forward
Размер таблицы МАС-адресов
• 8K записей
Макс. скорость перенаправления 64-байтных пакетов
• 14,88 Mpps
Буфер пакетов
• 512 КБ
Jumbo-фрейм
• 10 000 байт
Программное обеспечение
Функции уровня 2
• Статические MAC-адреса
- 256 записей
• IGMP Snooping
- IGMP v1/v2
- IGMP v3 awareness
- Поддержка 256 групп
- Поддержка до 64 статических многоадресных групп
- IGMP на VLAN
- Поддержка IGMP Snooping Querier
• Loopback Detection
• 802.3ad Link Aggregation:
- Макс. 4 группы на устройство/8 портов на группу
• LLDP
• LLDP-MED
• Spanning Tree Protocol
- 802.1D STP
- 802.1w RSTP
• Управление потоком
- 802.3x
- Предотвращение блокировок HOL
• Зеркалирование портов
- One-to-One
- Many-to-One
- Поддержка зеркалирования для входящего/исходящего/трафика в обоих направлениях
• Фильтрация многоадресных рассылок
- Перенаправление всех незарегистрированных групп
- Фильтрация всех незарегистрированных групп
• Настраиваемый интерфейс MDI/MDIX
• MLD Snooping
- MLD v1
- MLD v2 awareness
- Поддержка 256 групп
VLAN
• 802.1Q
• Группы VLAN:
- Макс. 256 статических VLAN-групп
• Диапазон VID: 1-4094
• Asymmetric VLAN
• Auto Voice VLAN
- Макс. количество задаваемых пользователем OUI: 10
- Макс. количество OUI по умолчанию: 8
• Auto Surveillance VLAN
..
92 185 ₸
HM_517939
Коммутатор, D-Link, DGS-1100-18PV2/A3A, Настраиваемый L2, 16 портов 10/100/1000Base-T RJ45, 2 комбо-порта 1000Base-T/SFP, 16 портов PoE 802.3af/at, PoE-бюджет 130 Вт, 1U
Описание
Настраиваемый коммутатор серии EasySmart DGS-1100-18PV2, оснащенный 16 портами 10/100/1000Base-T с поддержкой PoE и 2 комбо-портами 1000Base-T/SFP, предназначен для использования в сетях предприятий малого и среднего бизнеса. Поддержка PoE делает коммутатор DGS-1100-18PV2 оптимальным решением для организации видеонаблюдения. Функции управления, диагностики, поиска и устранения неисправностей, а также энергосберегающие технологии позволяют использовать DGS-1100-18PV2 для решения различных задач.
Энергосберегающая технология D-Link Green
Коммутатор DGS-1100-18PV2 соответствует стандарту IEEE 802.3az Energy-Efficient Ethernet и потребляет меньше электроэнергии при небольшом объеме трафика. Использование совместимых с EEE устройств позволяет предприятиям малого и среднего бизнеса экономить денежные средства благодаря сокращению эксплуатационных расходов, в том числе связанных с покупкой оборудования для охлаждения. DGS-1100-18PV2 также поддерживает технологию D-Link Green, обеспечивающую автоматическое сокращение энергопотребления. Коммутатор определяет статус соединения на каждом порту и обеспечивает автоматическое отключение питания неактивных портов.
Простое управление
Коммутатор DGS-1100-18PV2 поддерживает управление через Web-интерфейс. Удобный Web-интерфейс предоставляет сетевым администраторам возможность управления коммутатором на уровне портов. Интерфейс доступен через Web-браузер и позволяет контролировать работу коммутатора с любого компьютера, подключенного к сети.
Surveillance VLAN и управление полосой пропускания
Коммутатор DGS-1100-18PV2 поддерживает технологию Surveillance VLAN для развертывания систем видеонаблюдения. Данный функционал выделяет видеотрафик в отдельную VLAN, внутри которой для него назначен наивысший приоритет обслуживания. Поддержка Surveillance VLAN обеспечивает качественную передачу и защиту видеотрафика и позволяет сократить расходы, связанные с приобретением дополнительного оборудования. Функция управления полосой пропускания позволяет сетевым администраторам резервировать полосу пропускания для приложений, которым необходим максимальный приоритет или высокая пропускная способность канала связи.
Расширенный набор функций
Коммутатор DGS-1100-18PV2 поддерживает расширенные функции безопасности, такие как Static MAC, защита от сетевого шторма и IGMP Snooping. Функция Static MAC позволяет создать «белый» список MAC-адресов, разрешающий доступ только авторизованным устройствам. Функция защиты от сетевого шторма необходима для ограничения до заданного порога широковещательного, многоадресного или неизвестного одноадресного трафика. Коммутатор блокирует или отбрасывает пакеты, попадающие под действие данного ограничения, так как большое количество такого трафика может привести к перегрузке сети. Функция IGMP Snooping позволяет сократить количество многоадресного трафика и увеличить производительность сети.
Простой поиск и устранение неисправностей
Коммутатор DGS-1100-18PV2 поддерживает функцию диагностики кабеля и функцию Loopback Detection. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля.
Power over Ethernet
16 портов DGS-1100-18PV2 поддерживают стандарт IEEE 802.3at PoE. Каждый порт PoE подает питание мощностью до 30 Вт при общем бюджете коммутатора 130 Вт, что позволяет пользователям подключать к DGS-1100-18PV2 устройства, совместимые со стандартом 802.3at. Это позволяет размещать оборудование в труднодоступных местах вне зависимости от расположения электрических розеток и минимизировать прокладку кабеля. Подключение устройств, не поддерживающих PoE, возможно при использовании PoE-адаптера (например гигабитного DPE-301GS)...
131 840 ₸
HM_566698
Коммутатор D-Link DGS-1210-28P/FL2A
Описание:
Настраиваемый коммутатор серии WebSmart DGS-1210-28P, оснащенный 24 портами 10/100/1000Base-T с поддержкой PoE и 4 комбо-портами 100/1000Base-T/SFP (DGS-1210-28P/F)/4 портами 1000Base-X SFP (DGS-1210-28P/C), поддерживает технологию D-Link Green и расширенные функции управления и безопасности, обеспечивая высокую производительность и масштабирование сети. Функции управления включают SNMP, управление на основе Web-интерфейса, утилиту D-Link Network Assistant и упрощенный интерфейс командной строки (CLI) через Telnet. DGS-1210-28P поддерживает Auto Voice VLAN, обеспечивая максимальный приоритет для «голосового» трафика. Данная модель оснащена интеллектуальными вентиляторами, которые способны изменять скорость вращения в зависимости от температуры, что позволяет экономить электроэнергию и снизить уровень шума.
Power over Ethernet
24 порта данного коммутатора поддерживают технологию Power over Ethernet. Порты PoE подают питание мощностью до 15,4 Вт/30 Вт при общем бюджете коммутатора 193 Вт, что позволяет пользователям подключать к DGS-1210-28P устройства, совместимые со стандартами 802.3af и 802.3at. Это позволяет размещать оборудование в труднодоступных местах вне зависимости от расположения электрических розеток и минимизировать прокладку кабеля.
Экономия электроэнергии
Благодаря технологии D-Link Green коммутатор DGS-1210-28P позволяет экономить электроэнергию без ущерба для производительности и функциональных возможностей. Коммутатор определяет статус соединения для каждого порта и обеспечивает автоматический переход неактивных портов в спящий режим. Благодаря используемому чипсету коммутатор DGS-1210-28P позволяет существенно сократить энергозатраты.
Функции уровня 2
Коммутатор DGS-1210-28P поддерживает полный набор функций уровня 2, включая IGMP Snooping, Port Mirroring, Spanning Tree Protocol (STP) и Link Aggregation Control Protocol (LACP). Функция управления потоком IEEE 802.3x позволяет оптимизировать нагрузку на коммутатор для повышения надежности передачи данных. Поддерживая скорость на каждом из портов до 2000 Мбит/с в режиме полного дуплекса, коммутатор обеспечивает высокую производительность, необходимую для подключения рабочих мест. Коммутатор поддерживает функцию диагностики кабеля и функцию Loopback Detection. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля.
Auto Surveillance VLAN и и Auto Voice VLAN
Коммутатор DGS-1210-28P поддерживает Auto Surveillance VLAN (ASV) и Auto Voice VLAN, что делает его идеальным решением для развертывания систем видеонаблюдения и IP-телефонии. Данный функционал позволяет автоматически распознавать в общей сети оборудование для видеонаблюдения и VoIP-оборудование и выделять его в отдельные VLAN, внутри каждой из которых для видеотрафика или голосового трафика будет назначен наивысший приоритет обслуживания. Поддержка Auto Surveillance VLAN и Auto Voice VLAN обеспечивает стабильную работу видео- и VoIP-приложений, качественную передачу и максимальную защиту мультимедиа трафика вне зависимости от общей загруженности сети. Кроме того, DGS-1210-28P поддерживает функцию автоматического обнаружения ONVIF-совместимого оборудования, например сетевых камер и накопителей, а также специальный режим Web-интерфейса для удобного мониторинга систем видеонаблюдения.
Сетевая безопасность
Функция D-Link Safeguard Engine обеспечивает эффективный механизм защиты коммутатора от вирусов и вредоносного трафика. Аутентификация на основе порта 802.1X позволяет использовать внешний сервер RADIUS для авторизации пользователей. Помимо этого, функция списков управления доступом (ACL) увеличивает безопасность сети, отфильтровывая трафик, исходящий от несанкционированных MAC/IP-адресов. DGS-1210-28P также поддерживает функцию предотвращения атак ARP Spoofing, защищающую сеть от атак, которые могут привести к изменению трафика или его задержке из-за отправки злоумышленником ложных ARP-сообщений. С целью предотвращения атак ARP Spoofing коммутатор использует списки управления доступом для блокировки пакетов, содержащих ложные ARP-сообщения. Для повышения уровня безопасности используется функция DHCP Server Screening, запрещающая доступ неавторизованным DHCP-серверам.
Удобное управление
Утилита D-Link Network Assistant обеспечивает автоматическое обнаружение и отображение на экране коммутаторов D-Link серии WebSmart, принадлежащих одному и тому же L2 сегменту сети. Благодаря этой утилите пользователю не нужно менять IP-адрес своего компьютера, что упрощает начальную установку коммутатора. Пользователю доступна расширенная конфигурация и основные настройки обнаруженных устройств, например, смена пароля и обновление программного обеспечения. Коммутатор DGS-1210-28P также поддерживает программу D-View 7 и упрощенный интерфейс командной строки (CLI) через Telnet. D-View 7 является системой сетевого управления, которая позволяет управлять наиболее важными параметрами, такими как работоспособность, надежность, гибкость и безопасность...
266 770 ₸
HM_457366
Описание
Настраиваемый L2 коммутатор DGS-1100-08PV2, оснащенный 8 портами 10/100/1000Base-T с поддержкой PoE, предназначен для использования в сетях предприятий малого и среднего бизнеса. Функции управления, диагностики, поиска и устранения неисправностей, а также технология D-Link Green позволяют использовать DGS-1100-08PV2 для решения различных задач.
Экономия электроэнергии
Коммутатор DGS-1100-08PV2 поддерживает стандарт IEEE 802.3az Energy Efficient Ethernet (EEE), что обеспечивает экономию электроэнергии. Использование совместимых с EEE устройств позволяет предприятиям малого и среднего бизнеса экономить денежные средства благодаря сокращению эксплуатационных расходов, в том числе связанных с покупкой оборудования для охлаждения.
Простое управление
Коммутатор DGS-1100-08PV2 поддерживает управление через Web-интерфейс, предоставляющий сетевым администраторам возможность управления коммутатором на уровне портов. Интерфейс доступен через Web-браузер и позволяет контролировать работу коммутатора с любого компьютера, подключенного к сети.
Surveillance VLAN и управление полосой пропускания
Коммутатор DGS-1100-08PV2 поддерживает технологию Surveillance VLAN для развертывания систем видеонаблюдения. Данный функционал выделяет видеотрафик в отдельную VLAN, внутри которой для него назначен наивысший приоритет обслуживания. Поддержка Surveillance VLAN обеспечивает качественную передачу и защиту видеотрафика и позволяет сократить расходы, связанные с приобретением дополнительного оборудования. Функция управления полосой пропускания позволяет сетевым администраторам резервировать полосу пропускания для приложений, которым необходим максимальный приоритет или высокая пропускная способность канала связи.
Расширенный набор функций
Коммутатор DGS-1100-08PV2 поддерживает расширенные функции безопасности, такие как Static MAC, защита от сетевого шторма и IGMP Snooping. Функция Static MAC позволяет создать «белый» список MAC адресов, разрешающий доступ только авторизованным устройствам. Функция защиты от сетевого шторма необходима для ограничения до заданного порога широковещательного, многоадресного или неизвестного одноадресного трафика. Коммутатор блокирует или отбрасывает пакеты, попадающие под действие данного ограничения, так как большое количество такого трафика может привести к перегрузке сети. Функция IGMP Snooping позволяет сократить количество многоадресного трафика и увеличить производительность сети.
Простой поиск и устранение неисправностей
Коммутатор DGS-1100-08PV2 поддерживает функцию диагностики кабеля и функцию Loopback Detection. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля.
Power over Ethernet
Все 8 портов данного коммутатора поддерживают технологию Power over Ethernet. Порты PoE подают питание мощностью до 30 Вт при общем бюджете коммутатора 64 Вт, что позволяет пользователям подключать к DGS-1100-08PV2 устройства, совместимые со стандартами 802.3at и 802.3af. Это позволяет размещать оборудование в труднодоступных местах вне зависимости от расположения электрических розеток и минимизировать прокладку кабеля.
Характеристики
Аппаратное обеспечение
Процессор
• 62,5 МГц
Оперативная память
• 48 КБ
Flash-память
• 2 МБ
Интерфейсы
• 8 портов 10/100/1000Base-T с поддержкой PoE
Индикаторы
• Power
• Link/Activity/Speed (на порт)
• PoE OK/PoE Fail (на порт PoE)
• PoE Max
Кнопки
• Reset
Разъем питания
• Разъем для подключения адаптера питания
Функциональные возможности
Стандарты и функции
• IEEE 802.3 10Base-T
• IEEE 802.3u 100Base-TX
• IEEE 802.3ab 100Base-T
• IEEE 802.3af
• IEEE 802.3at
• IEEE 802.3az Energy Efficient Ethernet
• Управление потоком IEEE 802.3x
• Автоматическое согласование скорости и режима дуплекса
• Автоматическое определение MDI/MDIX на всех портах
Дуплексный режим
• Полу-/полный дуплекс для скорости 10/100 Мбит/с
• Полный дуплекс для скорости 1000 Мбит/с
Производительность
Коммутационная матрица
• 16 Гбит/с
Метод коммутации
• Store-and-forward
Макс. скорость перенаправления 64-байтных пакетов
• 11,9 Mpps
Размер таблицы МАС-адресов
• 4K записей
Буфер пакетов
• 192 КБ
Jumbo-фрейм
• 9 216 байт
Программное обеспечение
Функции уровня 2
• Управление потоком
- 802.3x
- Предотвращение блокировок HOL
• Link Aggregation
- 2 группы на устройство/8 портов на группу
• Spanning Tree Protocol
- 802.1D STP
- 802.1w RSTP
• Loopback Detection
• Зеркалирование портов
- One-to-One
- Many-to-One
- Поддержка зеркалирования для входящего/исходящего трафика
• Статическое агрегирование
- 2 группы, макс. 4 порта на группу
• Диагностика кабеля
Многоадресная рассылка уровня 2
• IGMP snooping
- IGMP v1/v2
- IGMP v3 awareness3
- Поддержка до 128 групп
- Поддержка 32 статических многоадресных групп
VLAN
• Группы VLAN
- Макс. 32 статические VLAN-группы
- Диапазон VID: 1-4094
• 802.1Q
• Surveillance VLAN
• VLAN на основе портов
• Static Voice VLAN
• Asymmetric VLAN
Качество обслуживания (QoS)
• 802.1p
• 4 очереди на порт
• Обработка очередей
- Strict Priority
- Weighted Round Robin (WRR)
• CoS на основе:
- Порта коммутатора
• Управление полосой пропускания
- На основе порта (входящее/исходящее, с минимальным шагом 8 Кбит/с)
• DSCP
Безопасность
• Port Security
• Защита от широковещательного/многоадресного/одноадресного шторма
• Сегментация трафика
Управление
• Web-интерфейс (поддержка IPv4)
• SNMP
- Поддержка v1/v2c
- Поддержка доступа IPv4
• SNMP Traps
• BootP/DHCP-клиент
• D-Link Discover Protocol (DDP)
Технология Green
• Соответствие RoHS 6
• Соответствие IEEE 802.3az Energy Efficient Ethernet
Стандарты RFC
• RFC768 UDP
• RFC791 IP
• RFC792 ICMP
• RFC793 TCP
• RFC826 ARP
• RFC2236, 3376 IGMP Snooping
• RFC1213 MIBII
• RFC1215 MIB Traps Convention
PoE
Стандарт PoE
• IEEE 802.3af
• IEEE 802.3at
Порты с поддержкой PoE
• Порты 1-8
Бюджет мощности PoE
• 64 Вт (макс. 30 Вт на порт PoE)
Физические параметры
Размеры
• 171 x 97,8 x 28,6 мм
Вес
..
69 010 ₸
HM_20289
Настольный коммутатор с 2 гигабитными портами RJ45, 8 портами PoE+ 10/100 Мбит/с и портом SFP
8 портов RJ45 10/100 Мбит/с, 2 гигабитных порта RJ45, 1 гигабитный SFP‑порт.
8 портов PoE+ с передачей питания и данных по одному кабелю.
Работает с питаемыми устройствами стандарта IEEE 802.3af/at.
Бюджет PoE составляет до 30 Вт на порт.
Общий бюджет PoE составляет до 124 Вт на восемь PoE‑портов*.
Передача данных и питания на расстояние до 250 метров в режиме расширения**.
Режим изоляции позволяет разделить клиентский трафик одним нажатием для повышения безопасности и производительности.
PoE Auto Recovery гарантирует стабильную работу PoE‑устройств, автоматически перезагружая питаемые устройства, которые перестали отвечать.
Отсутствие вентиляторов позволяет сократить энергопотребление и обеспечить бесшумную работу.
Простая настройка сети благодаря поддержке Plug and Play.
..
47 549 ₸






