Коммутатор TP-Link S6500-24M4Y (S6500-24M4Y)
Модель: HM_555037
Артикул: S6500-24M4Y
845 582 ₸
Нашли дешевле ?
Краткое описание
Описание готовится...
Читать далее...
Общие характеристики
Бренд
TP-Link
Дополнительная информация
"Omada Pro 24-портовый мультигигабитный (2.5 Гбит/с) управляемый стекируемый коммутатор L3 c 4 слотами 25G Порты: 24 × порта 2.5 Гбит/с RJ45, 4 × слота 25G SFP28, консольный порт RJ45/USB Type-C, Management-порт, 2 × порта USB 2.0 Спецификация: метал
Количество портов
24
Модель
S6500-24M4Y
Протокол
10/100/1000 Base-T
Все характеристики
Facebook
Twitter
Мой Мир
Вконтакте
Описание готовится
Характеристики
Бренд
TP-Link
Дополнительная информация
"Omada Pro 24-портовый мультигигабитный (2.5 Гбит/с) управляемый стекируемый коммутатор L3 c 4 слотами 25G Порты: 24 × порта 2.5 Гбит/с RJ45, 4 × слота 25G SFP28, консольный порт RJ45/USB Type-C, Management-порт, 2 × порта USB 2.0 Спецификация: метал
Количество портов
24
Модель
S6500-24M4Y
Протокол
10/100/1000 Base-T
Недавно просмотренные
HM_49469
Интерактивная панель Dahua 75" DHI-LPH75-ST470-P
75-дюймовый 4K DLED дисплей с технологией Zero Air Gap, обеспечивающий четкое изображение с яркими и насыщенными цветами.
Беспроводное отображение экрана с нескольких устройств с интуитивно понятной и легкой в использовании системой.
8 кнопок на передней панели для быстрого доступа к функциям.
Множество портов и передний полнофункциональный порт Type-C с поддержкой зарядки мощностью 65 Вт.
Поддержка письма с функцией распознавания рукописного текста.
Быстрая передача файлов путем сканирования QR-кода
Переключение между Android и Windows, с установкой OPS модуля (опционально).
Опциональная USB-камера с разрешением 48 МП.
Основные характеристики
Система
Операционная система: Android 11
Процессор (CPU): Четырёхъядерный A73 + четырёхъядерный A53
Частота процессора: 2.2 ГГц + 2.0 ГГц
Графический процессор (GPU): ARM Mali-G52 MP8 (8EE)
Оперативная память (RAM): 8 ГБ
Встроенная память (ROM): 64 ГБ
Панель
Диагональ : 75 дюймов
Подсветка: DLED
Соотношение сторон: 16:09
Яркость: 400 кд/м² (тип.)
Статическая контрастность: VA: 4000 (тип.); IPS: 1200 (тип.)
Разрешение: 3840 × 2160 (4К)
Углы обзора: 178° (горизонтально) / 178° (вертикально)
Цветопередача: 1.07 миллиардов цветов/10 бит (8 бит + FRC)
Время отклика: 8 мс (тип.)
Частота обновления: 60 Гц
Порты
Кнопки на передней панели: 8 кнопок
Передние порты:
Type C × 1 (4K@60 Hz, Touch, 65 W)
HDMI In × 1 (4K@60 Hz)
VGA 3.0 Type-B × 1 (Touch)
USB 3.0 Type A × 2
Mic IN × 1 (3.5 mm port)
Задние порты:
Type C × 1 (4K@60 Hz, Touch, 15 W)
HDMI In × 2 (4K@60 Hz)
VGA In × 1 (1080p@60 Hz)
DP In × 1 (4K@60 Hz)
USB 3.0 Type-B × 3 (Touch)
HDMI Out × 1
USB 3.0 Type A × 2
USB 2.0 Type A × 1
Micro USB × 1
RS-232 × 1
RJ-45 In × 1
RJ-45 Out × 1
Audio In × 1
Audio Out × 1 (3.5 mm port)
OPS slot × 1
Динамик
Количество встроенных динамиков: 3
Мощность: передний: 2 × 15 Вт (макс.) задний: 20 Вт (макс.)
Частота: 20 кГц – 200 кГц
Микрофон
Микрофон 8-ми канальный массив
Дальность захвата: 6 м – 10 м
Эхо-подавление: Да
Интеллектуальная фильтрация шума: Да
Прочее:
Вес нетто: 54 кг
Размеры панели: 1,707.5 мм × 93.0 мм × 1,050.0 мм
Размеры VESA: 600 мм × 400 мм
Комплектация:
Интерактивная панель × 1Сетевой шнур × 1Стилус × 2HDMI кабель × 1Краткое руководство пользователя × 1Настенное крепление (уже установлено на панеле) × 1Набор аксессуаров × 1Пульт Д/У × 1Правовая и нормативная информация × 1
..
687 010 ₸
HM_17589
Wi-Fi точка доступа TP-Link CPE610
2×2 MIMO
MAXtream TDMA
23 дБи направленная антенна высокого усиления и надёжная конструкция для беспроводной передачи данных на большие расстояния.
23 дБи направленная антенна для
беспроводной передачи данных на большие расстояния
Благодаря 23 дБи направленной антенне высокого усиления с технологией 2×2 MIMO и металлическому экранированию CPE610 обеспечивает отличную направленность луча, уменьшает задержки и поглощает шумы. Высокая производительность в сочетании с удобным дизайном делают точку доступа CPE 610 бюджетным и качественным решением для организации беспроводного подключения вне помещения.
Pharos Control – утилита для управления сетью
Точки доступа CPE610 оборудованы централизованным ПО для управления сетью - Pharos Control, которое позволяет легко управлять всеми устройствами в сети с одного ПК. Обнаружение, мониторинг состояния, обновление встроенного ПО, а также другие функции управле..
42 016 ₸
HM_517936
Коммутатор, D-Link, DGS-1210-10MP/FL2A, Управляемый L2, 8 портов 10/100/1000Base-T, 2 порта 1000Base-X SFP, 8 портов PoE 802.3af/at, PoE-бюджет 130 Вт, 1U
Описание
Управляемый коммутатор 2 уровня DGS-1210-10MP, оснащенный 8 портами 10/100/1000Base-T и 2 портами 1000Base-X SFP, поддерживает технологию D-Link Green и расширенные функции управления и безопасности, обеспечивая высокую производительность и масштабирование сети. Функции управления включают SNMP, управление на основе Web-интерфейса и интерфейс командной строки (CLI) через Telnet и SSH. Данный коммутатор оснащен пассивной системой охлаждения, которая обеспечивает бесшумную работу и позволяет продлить срок эксплуатации устройства.
Power over Ethernet
8 портов данного коммутатора поддерживают стандарт IEEE 802.3at PoE. Каждый порт PoE подает питание мощностью до 30 Вт при общем бюджете коммутатора 130 Вт, что позволяет пользователям подключать к DGS-1210-10MP устройства, совместимые со стандартом 802.3at. Это позволяет размещать оборудование в труднодоступных местах вне зависимости от расположения электрических розеток и минимизировать прокладку кабеля.
Функции уровня 2
Коммутатор DGS-1210-10MP поддерживает полный набор функций уровня 2, включая IGMP Snooping, Port Mirroring, Spanning Tree Protocol (STP) и Link Aggregation Control Protocol (LACP). Функция управления потоком IEEE 802.3x позволяет оптимизировать нагрузку на коммутатор для повышения надежности передачи данных. Поддерживая скорость на каждом из портов до 2000 Мбит/с в режиме полного дуплекса, коммутатор обеспечивает высокую производительность, необходимую для подключения рабочих мест. Коммутатор поддерживает функцию диагностики кабеля и функцию Loopback Detection. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля.
Защита от статического электричества
Все Ethernet-порты поддерживают встроенную защиту от статического электричества до 6 кВ. Она обеспечивает устойчивость медных портов к наведенному напряжению и предотвращает повреждение коммутатора и подключенных к нему устройств.
Сетевая безопасность
Функция D-Link Safeguard Engine обеспечивает эффективный механизм защиты коммутатора от вирусов и вредоносного трафика. Аутентификация на основе порта 802.1X позволяет использовать внешний сервер RADIUS для авторизации пользователей. Помимо этого, функция списков управления доступом (ACL) увеличивает безопасность сети, отфильтровывая трафик, исходящий от несанкционированных MAC/IP-адресов.
Удобное управление
Коммутатор DGS-1210-10MP поддерживает программу D-View 7 и интерфейс командной строки (CLI) через Telnet и SSH. D-View 7 является системой сетевого управления, которая позволяет управлять наиболее важными параметрами, такими как работоспособность, надежность, гибкость и безопасность.
Экономия электроэнергии
Благодаря технологии D-Link Green коммутатор DGS-1210-10MP позволяет экономить электроэнергию без ущерба для производительности и функциональных возможностей. Коммутатор определяет статус соединения для каждого порта и обеспечивает автоматический переход неактивных портов в спящий режим. Благодаря используемому чипсету коммутатор DGS-1210-10MP позволяет существенно сократить энергозатраты.
Характеристики:
Аппаратное обеспечение
Оперативная память
• 256 МБ
Flash-память
• 32 МБ
Интерфейсы
• 8 портов 10/100/1000Base-T с поддержкой PoE
• 2 порта 1000Base-X SFP
Индикаторы
• Power
• Link/Activity/Speed (на порт)
• Power Fail/Power Ok (на порт PoE)
• PoE Max
Кнопки
• Кнопка Reset
Сетевые кабели
• UTP категории 5, 5e (макс. 100 м)
Разъем питания
• Разъем для подключения питания (переменный ток)
Функционал
Стандарты и функции
• IEEE 802.3 10Base-T (медная витая пара)
• IEEE 802.3u 100Base-TX (медная витая пара)
• IEEE 802.3ab 1000Base-T (медная витая пара)
• IEEE 802.3az Energy-Efficient Ethernet
• Автоматическое согласование скорости и режима дуплекса
• Управление потоком IEEE 802.3x
• IEEE 802.3z 1000Base-X
• Автоматическое определение MDI/MDIX на всех медных портах
Дуплексный режим
• Полу-/полный дуплекс для скорости 10/100 Мбит/с
• Полный дуплекс для скорости 1000 Мбит/с
Производительность
Коммутационная матрица
• 20 Гбит/с
Метод коммутации
• Store-and-forward
Размер таблицы MAC-адресов
• 8K записей
Макс. скорость перенаправления 64-байтных пакетов
• 14,88 Mpps
Буфер пакетов
• 512 КБ
Jumbo-фрейм
• 10 000 байт
..
146 775 ₸
HM_49976
Коммутатор D-Link DGS-1100-26MPPV2/A3A
Настраиваемый коммутатор серии EasySmart Коммутатор D-Link DGS-1100-26MPPV2/A3A, оснащенный 24 портами 10/100/1000Base-T с поддержкой PoE и 2 комбо-портами 1000Base-T/SFP, предназначен для использования в сетях предприятий малого и среднего бизнеса. Поддержка различных стандартов PoE и высокий бюджет мощности делают коммутатор DGS-1100-26MPPV2 оптимальным решением для организации видеонаблюдения. Функции управления, диагностики, поиска и устранения неисправностей, а также энергосберегающие технологии позволяют использовать DGS-1100-26MPPV2 для решения различных задач.
Энергосберегающая технология D-Link Green
Коммутатор DGS-1100-26MPPV2 соответствует стандарту IEEE 802.3az Energy-Efficient Ethernet и потребляет меньше электроэнергии при небольшом объеме трафика. Использование совместимых с EEE устройств позволяет предприятиям малого и среднего бизнеса экономить денежные средства благодаря сокращению эксплуатационных расходов, в том числе связанных с покупкой оборудования для охлаждения. DGS-1100-26MPPV2 также поддерживает технологию D-Link Green, обеспечивающую автоматическое сокращение энергопотребления. Коммутатор определяет статус соединения на каждом порту и обеспечивает автоматическое отключение питания неактивных портов.
Простое управление
Коммутатор DGS-1100-26MPPV2 поддерживает управление через Web-интерфейс. Удобный Web-интерфейс предоставляет сетевым администраторам возможность управления коммутатором на уровне портов. Интерфейс доступен через Web-браузер и позволяет контролировать работу коммутатора с любого компьютера, подключенного к сети.
Surveillance VLAN и управление полосой пропускания
Коммутатор DGS-1100-26MPPV2 поддерживает технологию Surveillance VLAN для развертывания систем видеонаблюдения. Данный функционал выделяет видеотрафик в отдельную VLAN, внутри которой для него назначен наивысший приоритет обслуживания. Поддержка Surveillance VLAN обеспечивает качественную передачу и защиту видеотрафика и позволяет сократить расходы, связанные с приобретением дополнительного оборудования. Функция управления полосой пропускания позволяет сетевым администраторам резервировать полосу пропускания для приложений, которым необходим максимальный приоритет или высокая пропускная способность канала связи.
Расширенный набор функций
Коммутатор DGS-1100-26MPPV2 поддерживает расширенные функции безопасности, такие как Static MAC, защита от сетевого шторма и IGMP Snooping. Функция Static MAC позволяет создать «белый» список MAC-адресов, разрешающий доступ только авторизованным устройствам. Функция защиты от сетевого шторма необходима для ограничения до заданного порога широковещательного, многоадресного или неизвестного одноадресного трафика. Коммутатор блокирует или отбрасывает пакеты, попадающие под действие данного ограничения, так как большое количество такого трафика может привести к перегрузке сети. Функция IGMP Snooping позволяет сократить количество многоадресного трафика и увеличить производительность сети.
Простой поиск и устранение неисправностей
Коммутатор DGS-1100-26MPPV2 поддерживает функцию диагностики кабеля и функцию Loopback Detection. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля.
Power over Ethernet
24 порта DGS-1100-26MPPV2 поддерживают стандарт IEEE 802.3at PoE, 4 из них соответствуют 802.3bt. Порты PoE от 1 до 20 подают питание мощностью до 30 Вт, порты 21-24 – до 90 Вт при общем бюджете коммутатора 525 Вт, что позволяет пользователям подключать к DGS-1100-26MPPV2 устройства, поддерживающие технологию PoE. Это позволяет размещать оборудование в труднодоступных местах вне зависимости от расположения электрических розеток и минимизировать прокладку кабеля. Подключение устройств, не поддерживающих PoE, возможно при использовании PoE-адаптера (например гигабитного DPE-301GS).
Характеристики
Аппаратное обеспечение
Процессор
• 500 МГц
Оперативная память
• 128 МБ
Flash-память
• 16 МБ
Интерфейсы
• 24 порта 10/100/1000Base-T с поддержкой PoE
• 2 комбо-порта 1000Base-T/SFP
Индикаторы
• Power
• Link/Activity/Speed (на порт)
• PoE OK/PoE Fail (на порт PoE)
Кнопки
• Кнопка Reset
• Кнопка Mode
Разъем питания
• Разъем для подключения питания (переменный ток)
Функционал
Стандарты и функции
• IEEE 802.3 10Base-T (медная витая пара)
• IEEE 802.3u 100Base-TX (медная витая пара)
• IEEE 802.3ab 1000Base-T (медная витая пара)
• IEEE 802.3z 1000Base-X
• IEEE 802.3az Energy-Efficient Ethernet
• Автоматическое согласование скорости и режима дуплекса
• Управление потоком IEEE 802.3x в режиме полного дуплекса
• Автоматическое определение MDI/MDIX на всех медных портах
Дуплексный режим
• Полу-/полный дуплекс для скорости 10/100 Мбит/с
• Полный дуплекс для скорости 1000 Мбит/с
Производительность
Коммутационная матрица
• 52 Гбит/с
Метод коммутации
• Store-and-forward
Размер таблицы MAC-адресов
• 8K записей
Макс. скорость перенаправления 64-байтных пакетов
• 38,69 Mpps
Буфер пакетов
• 512 КБ
Jumbo-фрейм
• 10 240 байт
Программное обеспечение
VLAN
• VLAN на основе портов
• 802.1Q Tagged VLAN
• Auto Surveillance VLAN
• Voice VLAN
• Management VLAN
• Группы VLAN
- Макс. 128 статические группы VLAN
- Макс. VID: 1-4094
• Asymmetric VLAN
Функции уровня 2
• Управление потоком
- 802.3x
- Предотвращение блокировок HOL
• IGMP Snooping
- IGMP v1/v2/v3 awareness Snooping
- Поддержка 128 групп
- IGMP Snooping Querier
• 802.3ad Link Aggregation
- Макс. 8 групп на устройство/8 портов на группу
• Loopback Detection
• Диагностика кабеля
• LLDP
• Spanning Tree Protocol
- 802.1D STP
- 802.1w RSTP
• Зеркалирование портов
- One-to-One
- Many-to-One
• Статистика
- Tx Ok
- Tx Error
- Rx Ok
- Rx Error
Качество обслуживания (QoS)
• 802.1p
• 8 очередей на порт
• Механизм обработки очередей
- Strict Priority
- Weighted Round Robin (WRR)
• Управление полосой пропускания на основе порта (ограничение скорости)
- Входящее: 16 Кбит/с
- Исходящее: 16 Кбит/с
Безопасность
• D-Link Safeguard Engine
• Сегментация трафика
• Защита от широковещательного/многоадресного/одноадресного шторма
• Предотвращение атак DoS
• SSL
Управление
• Web-интерфейс (Поддержка доступа IPv4/IPv6)
• SNMP v1/v2c
• PD Alive
Технология Green
• Экономия электроэнергии за счет:
- Определения статуса соединения
- Определения длины кабеля
- Выключения индикаторов
- Выключения портов
- Использования спящего режима
- PoE по расписанию: выключение/включение портов с поддержкой PoE по расписанию
Стандарты RFC
• RFC768 UDP
• RFC791 IP
• RFC792 ICMP
• RFC793 TCP
• RFC826 ARP
• RFC1213 MIB II
• RFC1493 Bridage ..
252 350 ₸






