Крепление для антены Mipro MS-90
Модель: HM_503593
Артикул: MS-90
16 019 ₸
Нашли дешевле ?
Краткое описание
MS-90 - крепление для антенны от компании Mipro.
Это надежное настенное крепление, изготовленное из прочного алюминиевого сплава и предназначенное специально для установки антенн AT-70W, AT-90W, AT-100 и AT-58. Креплени...
Читать далее...
Общие характеристики
Ввозимый ассортимент
Да
Код_Страны_происхождения
ТАЙВАНЬ (КИТАЙ)
Коэффициент_пересчета_в_кг
0,34
Все характеристики
Facebook
Twitter
Мой Мир
Вконтакте
MS-90 - крепление для антенны от компании Mipro.
Это надежное настенное крепление, изготовленное из прочного алюминиевого сплава и предназначенное специально для установки антенн AT-70W, AT-90W, AT-100 и AT-58. Крепление легко монтируется, а все необходимое для его фиксации идет в комплекте.
Особенности:
настенное крепление для антенны;
материал: алюминий.
Характеристики
Ввозимый ассортимент
Да
Код_Страны_происхождения
ТАЙВАНЬ (КИТАЙ)
Коэффициент_пересчета_в_кг
0,34
Недавно просмотренные
HM_16802
Маршрутизатор 3G/4G Мобильный TP-Link M7200
Одновременная поддержка до 10 подключаемых устройств
Аккумулятор на 2000* мАч обеспечивает до 8 часов работы
Поддержка последнего поколения 4G FDD/TDD-LTE, совместимого с сетями большинства стран и регионов
Удобное управление с помощью мобильного приложения tpMiFi
..
29 759 ₸
HM_554622
Коммутатор, Ubiquiti, USW-Pro-24-POE, Switch Pro 24 PoE, Управляемый L3, 24×GbE RJ45 (16×PoE+, 8×PoE++), 2×10 Gbps SFP+, 802.3af/at/bt, бюджет 400W, 2 порта SFP+, 1.3″ сенсорный LCM-дисплей, RJ45-консоль, Стоечный
Pro 24 PoE USW-Pro-24-POE (400W) — представитель профессиональной линейки UniFi Pro управляемых коммутаторов уровня Layer3 с 24 гигабитными портами, 2 портами SFP+ для оптоволоконных модулей 1 или 10 Гбит/с и подачей питания по PoE/PoE+ и PoE++ общей мощностью 400 Вт.
Коммутационные возможности свитча:
пропускная способность мгновенного неблокирующего режима — 44 Гбит/с;
коммутационная ёмкость — 88 Гбит/с;
скорость передачи кадров — 65,472 млн/с.
Параметры питания PoE:
количество портов с PoE/PoE+ — 16;
количество портов с PoE++ — 8;
максимальная мощность порта по PoE+ — 32 Вт;
максимальная мощность порта по PoE++ — 64 Вт;
диапазон напряжений PoE — 44—57 В;
диапазон напряжений PoE+ — 50—57 В.
Питание коммутатора осуществляется встроенным блоком питания мощностью 450 Вт с одинарным подключением к сети переменного тока в диапазоне напряжений 100—240 В. Собственное потребление свитча — не более 50 Вт. Резервирование можно обеспечить с помощью UniFi USP-RPS (приобретается отдельно) через встроенный интерфейс USP RPS.
Pro 24 PoE поддерживает стандартные функции Layer2:
отслеживание многоадресного IP-трафика для предотвращения неявной широковещательной трансляции;
протоколы остовного дерева STP/RSTP с приоритезацией и отключением на уровне портов;
изоляция портов;
контроль широковещательного шторма;
голосовые VLAN;
зеркалирование портов;
агрегирование портов;
ограничение доли многоадресной и широковещательной рассылки;
блокировка по MAC-адресу;
управление потоком данных;
управление авторизацией на основе 802.1X;
поддержка Jumbo-кадров;
фирменная защита от образования петель;
отслеживание DHCP-пакетов для защиты от широковещательной трансляции;
ограничение доли исходящего трафика;
автоматическое определение типа устройства по LLDP-MED;
запрет обращения к порту по MAC-адресу;
изоляция устройства на основе списка управления доступом.
В дополнение к обычным возможностям Layer2 присутствует ряд опций для Layer3:
DHCP для локально управляемых сетей;
DHCP relay;
маршрутизация между VLAN на одном коммутаторе;
статическая маршрутизация между локальными сетями;
изоляция сети на основе списка управления доступом.
На лицевой панели Pro 24 PoE установлен небольшой сенсорный экран для текущего мониторинга и быстрого устранения проблем.
Индикаторы «медных» портов показывают скорость, подключение, активность и работу PoE. Индикаторы портов SFP+ — подключение и активность. Присутствует индикация включения свитча и резервного питания.
Свитч охлаждается вентиляторами с PWM и датчиком температуры, что позволяет держать оборудование холодным в почти постоянной тишине. При окружающей температуре 25°С и половинной нагрузке PoE шум от Pro 24 PoE ниже фонового.
Pro 24 PoE USW-Pro-24-POE (400W) совместим с масштабируемой системой для управления сетью UniFi Network версии 5.10.5 или более новой. С помощью UniFi Network можно посмотреть топологию сети, режимы работы портов, статистику в режиме реального времени, управлять сетевыми устройствами централизованно и клонировать их настройки. Разработанный Ubiquiti инструмент глубокой инспекции пакетов Deep Packet Inspection (DPI) позволяет отследить приложения и IP-адреса с максимальным использованием полосы пропускания. Один облачный экземпляр UniFi Network может управлять множеством сетевых установок на разных площадках у разных провайдеров с индивидуальными параметрами.
Технические характеристики
Размеры
442.4 х 285.4 х 43.7 мм
Вес
Без крепления — 4.3 кг
С креплением — 4.39 кг
Сетевые интерфейсы
24 х 10/100/1000 Мбит/с RJ45 Ethernet
2х 1/10 Гбит/с SFP+ Ethernet
Интерфейс управления
Внутриполосное управление через порты Ethernet
Внутренняя пропускная способность
44 Гбит/с
Пропускная способность портов
88 Гбит/с
Скорость обработки пакетов
65.472 млн пак/с
Способ питания
100–240 В AC / 50–60 Гц, универсальный вход
52 В DC, 7.69 А; 11.5 В DC, 2.61 А, вход USP RPS DC
Блок питания
AC/DC, внутренний, 450 Вт
Максимальное энергопотребление
С раздачей PoE — 450 Вт
Без раздачи PoE — 50 Вт
Светодиодные индикаторы
Система: Статус
RJ45: PoE, Скорость / Состояние соединения / Активность соединения
SFP+: Состояние соединения / Активность соединения
Защита от электростатического разряда / электромагнитного импульса
По воздуху: ±16 кВ
При контакте: ±12 кВ
Испытание на шок и вибрацию
ETSI300-019-1.4 Standard
Температура окружающей среды рабочая
-5.. +40 °C
Влажность окружающей среды рабочая
10.. 90% без конденсата
Суммарная мощность раздачи PoE
400 Вт
Интерфейс PoE (порты 1–16)
POE+ IEEE 802.3af/at (пины: 1, 2 (+); 3, 6 (-))
Интерфейс PoE (порты 17–24)
60 Вт PoE++ IEEE 802.3bt
(пины A: 1, 2 (+); 3, 6 (-))
(пины B: 4, 5 (+); 7, 8 (-))
Максимальная мощность на порту в режиме PoE, выдаваемая источником питания (802.3at)
32 Вт
Максимальная мощность на порту в режиме PoE, выдаваемая источником питания (802.3bt)
64 Вт
Диапазон напряжения в режиме 802.3af
44–57 В
Диапазон напряжения в режиме 802.3at
50–57 В
Артикул
USW-Pro-24-POE (400W)
..
421 888 ₸
HM_520053
Коммутатор, Ubiquiti, ES-24-250W, EdgeSwitch 24 250W, Управляемый L2+, 24 порта 10/100/1000 Mbps RJ45 PoE, 802.3af/at, бюджет 250W, 2 порта Ethernet SFP, Стоечный
24-портовый стоечный гигабитный Layer2/3-коммутатор с PoE+ энерговооружённостью 250 Вт и 2 портами SFP.
Макс. PoE + Мощность в порту на PSE 34.2W
Total Non-Blocking Throughput 26 Gbps
Максимальная потребляемая мощность 250 W
Интерфейс управления Ethernet In/Out Band
Метод питания 100-240VAC/50-60 Hz, Universal Input
ESD / EMP защиты 24kV RJ-45 Interface
Размеры 485.04 x 44.45 x 285.6 mm (19.1 x 1.75 x 11.24")
Вес 3.7 kg (8.16 lb)
Энергетический метод 100-240VAC/50-60 Hz, Universal Input
Удары и вибрация ETSI300-019-1.4 Standard
Влажность 5 to 95% Noncondensing
Рабочая температура -5 to 40° C (23 to 104° F)
Кроме стандартной коммутации по Layer2 EdgeSwitch 24 PoE предлагает возможности маршрутизации по Layer3. Настройка осуществляется в удобном графическом интерфейса EdgeSwitch Configuration Interface. Доступные функции Layer3:
разные протоколы остовного дерева;
VLAN, в том числе частные и голосовые;
агрегация портов;
отслеживание DHCP-пакетов и многоадресного IP-трафика для предотвращения широковещательной трансляции;
удалённая идентификация с использованием TACACS+, RADIUS, 802.1X, фильтрации MAC-адресов, списков управления доступом;
классификация качества обслуживания по DiffServ и CoS;
статическая маршрутизация;
сервер DHCP.
Для продвинутых пользователей есть управление из командной строки, которое доступно по SSH, Telnet или вне передаваемой сети с консольного порта RJ45/Serial на задней панели свитча.
Свитч позволяет соединять в неблокирующем режиме 24 устройства Ethernet локальной сети с магистральной линией или производительным сервером по оптоволоконной связи и одновременно подавать на них питание, снимая необходимость в дополнительной проводке и инжекторах PoE.
Параметры питания устройств по PoE:
режим — PoE/PoE+ с автоопределением или 24-вольтовый пассивный режим PoE;
максимальная мощность порта в режиме PoE+ — 34,2 Вт при напряжении 50—57 В;
максимальная мощность порта в пассивном режиме PoE — 17 Вт при напряжении 20—27 В.
Полное потребление достигает 250 Вт, собственное потребление свитча без учета PoE — 30 Вт.
..
242 050 ₸
HM_520054
Коммутатор, Ubiquiti, ES-48-500W, EdgeSwitch 48 500W, Управляемый L2+, 48 портов 10/100/1000 Mbps RJ45 PoE, 802.3af/at, бюджет 500W, 2 порта SFP, 2 порта SFP+, Стоечный
EdgeSwitch 48 PoE относится к линейке полноуправляемых коммутаторов EdgeMax для сетей с большим потенциалом расширения. Это старшая модель в серии. Она предлагает 48 портов Gigabit Ethernet, дополненных 2 слотами SFP для оптоволоконных трансиверов, работающих на гигабитной скорости, и ещё 2 слотами SFP+ для скоростей до 10 Гбит/с.
Коммутационные возможности EdgeSwitch 48 PoE:
пропускная способность мгновенного неблокирующего режима — 70 Гбит/с;
коммутационная ёмкость — 140 Гбит/с;
скорость передачи кадров — 104,16 млн/с.
Кроме стандартной коммутации по Layer2 EdgeSwitch 48 PoE предлагает возможности маршрутизации по Layer3. Настройка осуществляется в удобном графическом интерфейсе EdgeSwitch Configuration Interface. Доступные функции Layer3:
разные протоколы остовного дерева;
VLAN, в том числе частные и голосовые;
агрегация портов;
отслеживание DHCP-пакетов и многоадресного IP-трафика для предотвращения широковещательной трансляции;
удаленная идентификация с использованием TACACS+, RADIUS, 802.1X, фильтрации MAC-адресов, списков управления доступом;
классификация качества обслуживания по DiffServ и CoS;
статическая маршрутизация;
сервер DHCP.
Для продвинутых пользователей есть управление из командной строки, которое доступно по SSH, Telnet или вне передаваемой сети с консольного порта RJ45/Serial на задней панели свитча.
Свитч позволяет соединять в неблокирующем режиме 48 устройств Ethernet локальной сети с магистральной линией или производительным сервером по оптоволоконной связи и одновременно подавать на них питание, снимая необходимость в дополнительной проводке и инжекторах PoE.
Параметры питания устройств по PoE:
режим — PoE/PoE+ с автоопределением или 24-вольтовый пассивный режим PoE;
максимальная мощность порта в режиме PoE+ — 34,2 Вт при напряжении 50—57 В;
максимальная мощность порта в пассивном режиме PoE — 17 Вт при напряжении 20—27 В.
Полное потребление достигает 500 Вт, собственное потребление свитча без учета PoE — 64 Вт.
Уровень коммутатора:
Управляемый уровня 2
Порты Gigabit Ethernet :
48 x 10/100/1000Mbps
Порты SFP:
2 x 1000 Mbps
Порты SFP+:
2 x 1000/10000Mbps
Пропускная способность:
70 Gbps
Пакетная производительность:
104.16 Mpps
Способ установки:
Стоечный
Операционная система:
EdgeOS
Поддержка PoE:
PoE Out
Вес:
5.3 кг
Источник питания:
100-240VAC/50-60 Hz, универсальный вход
Внешнее управление:
Ethernet In/Out Band
Порты с подачей питания:
Ethernet порты: 1-48
Размеры:
485.04 x 44.45 x 347.6 мм
монтаж в стойку, высота 1U
Системные функции:
• Event and Error Logging Facility
• Run-Time and Configuration Download Capability
• PING Utility
• FTP/TFTP Transfers via IPv4/IPv6
• Malicious Code Detection
• BootP and DHCP
• RFC 2021: Remote Network Monitoring Management Information Base Version 2
• RFC 2030: Simple Network Time Protocol (SNTP)
• RFC 2131: DHCP Relay
• RFC 2819: Remote Network Monitoring Management Information Base
• RFC 2865: RADIUS Client
• RFC 2866: RADIUS Accounting
• RFC 2868: RADIUS Attributes for Tunnel Protocol Support
• RFC 2869: RADIUS Extensions
• RFC 3579: RADIUS Support for EAP
• RFC 3580: IEEE 802.1X RADIUS Usage Guidelines
• RFC 3164: BSD Syslog Protocol
Температура работы:
-5 ... +40
Основные свойства коммутации:
• ANSI/TIA-1057: LLDP-Media Endpoint Discovery (MED)
• IEEE 802.1AB: Link Layer Discovery Protocol (LLDP)
• IEEE 802.1D: Spanning Tree Compatibility
• IEEE 802.1S: Multiple Spanning Tree Compatibility
• IEEE 802.1W: Rapid Spanning Tree Compatibility
• IEEE 802.1Q: Virtual LANs with Port-Based VLANs
• IEEE 802.1p: Ethernet Priority with User Provisioning and Mapping
• IEEE 802.1X: Port-Based Authentication with Guest VLAN Support
• IEEE 802.3: 10BASE-T
• IEEE 802.3u: 100BASE-T
• IEEE 802.3ab: 1000BASE-T
• IEEE 802.1ak: Virtual Bridged Local Area Networks - Amendment 07: Multiple Registration Protocol
• IEEE 802.3ac: VLAN Tagging
• IEEE 802.3ad: Link Aggregation
• IEEE 802.3x: Flow Control
• IEEE 802.1D-2004: Generic Attribute Registration Protocol: Clause 12 (GARP)
• IEEE 802.1D-2004: Dynamic L2 multicast registration: Clause 10 (GMRP)
• IEEE 802.1Q-2003: Dynamic VLAN registration: Clause 11.2 (GVRP)
• RFC 4541: Considerations for Internet Group Management Protocol (IGMP) Snooping Switches
• RFC 5171: Unidirectional Link Detection (UDLD) Protocol
Потребляемая мощность:
500W
ESD/EMP защита:
По воздуху: ±24 kV,
При контакте: ±24 kV
Power Over Ethernet (PoE):
POE+ IEEE 802.3af/at (Pins 1, 2+; 3, 6-)
24VDC Passive PoE (Pins 4, 5+; 7, 8-)
Макс. мощность PoE+ на порт: 34.2W
Диапазон напряжения в режиме 802.3at: 50–57V
Макс. мощность Passive PoE на порт: 17W
Диапазон напряжения в режиме 24V Passive PoE: 20-27V
QoS (качество обслуживания):
• Access Control Lists (ACLs), Permit/Deny Actions for Inbound IP and Layer 2 Traffic Classification Based on:
• Time-Based ACL
• Source/Destination IP Address
• TCP/UDP Source/Destination Port
• IP Protocol Type
• Type of Service (ToS) or Differentiated Services (DSCP) Field
• Source/Destination MAC Address
• EtherType
• IEEE 802.1p User Priority
• VLAN ID
• RFC 1858: Security Considerations for IP Fragment Filtering
• Optional ACL Rule Attributes
• Assign Flow to a Specific Class of Service (CoS) Queue
• Redirect Matching Traffic Flows
• Differentiated Services (DiffServ)
• Classify Traffic Based on Same Criteria as ACLs
• Mark the IP DSCP or Precedence Header Fields, Optional
• Police the Flow to a Specific Rate with Two-Color Aware Support
• RFC 2474: Definition of the Differentiated Services Field (DS field) in the IPv4 and IPv6 Headers
• RFC 2475: An Architecture for Differentiated Services
• RFC 2597: Assured Forwarding Per-Hop Behavior (PHB) Group
• RFC 3246: An Expedited Forwarding PHB
• RFC 3260: New Terminology and Clarifications for DiffServ
• Class of Service (CoS) Queue Mapping Configuration
• AutoVoIP: Automatic CoS Settings for VoIP
• IP DSCP-to-Queue Mapping
• Configurable Interface Trust Mode (IEEE 802.1p, DSCP, or Untrusted)
• Interface Egress Shaping Rate
• Strict Priority versus Weighted Scheduling per Queue
Блок питания:
AC/DC, внутренний, 500W DC
Влажность при работе:
От 5 до 95% без конденсации
Светодиодные индикаторы:
На портах RJ45: PoE, Speed/Link/Activity
На SFP портах: Speed/Link/Activity
..
453 200 ₸
HM_15693
Описание
Настраиваемый L2 коммутатор DGS-1210-28MP, оснащенный 24 портами 10/100/1000Base-T с поддержкой PoE и 4 комбо-портами 100/1000Base-T/SFP, поддерживает технологию D-Link Green и расширенные функции управления и безопасности, обеспечивая высокую производительность и масштабирование сети. Функции управления включают SNMP, управление на основе Web-интерфейса, утилиту D-Link Network Assistant и упрощенный интерфейс командной строки (CLI) через Telnet. DGS-1210-28MP поддерживает Auto Voice VLAN, обеспечивая максимальный приоритет для «голосового» трафика. Данная модель оснащена интеллектуальными вентиляторами, которые способны изменять скорость вращения в зависимости от температуры, что позволяет экономить электроэнергию и снизить уровень шума.
Power over Ethernet
24 порта данного коммутатора поддерживают стандарт IEEE 802.3at PoE. Каждый порт PoE подает питание мощностью до 30 Вт при общем бюджете коммутатора 370 Вт, что позволяет пользователям подключать к DGS-1210-28MP устройства, совместимые со стандартом 802.3at. Это позволяет размещать оборудование в труднодоступных местах вне зависимости от расположения электрических розеток и минимизировать прокладку кабеля. Кроме того, DGS-1210-28MP поддерживает технологию Perpetual PoE, которая сохраняет подачу питания в линию при программной перезагрузке («warm reboot»).
Экономия электроэнергии
Благодаря технологии D-Link Green коммутатор DGS-1210-28MP позволяет экономить электроэнергию без ущерба для производительности и функциональных возможностей. Коммутатор определяет статус соединения для каждого порта и обеспечивает автоматический переход неактивных портов в спящий режим. Благодаря используемому чипсету коммутатор DGS-1210-28MP позволяет существенно сократить энергозатраты.
Функции уровня 2
Коммутатор DGS-1210-28MP поддерживает полный набор функций уровня 2, включая IGMP Snooping, Port Mirroring, Spanning Tree Protocol (STP) и Link Aggregation Control Protocol (LACP). Функция управления потоком IEEE 802.3x позволяет оптимизировать нагрузку на коммутатор для повышения надежности передачи данных. Поддерживая скорость на каждом из портов до 2000 Мбит/с в режиме полного дуплекса, коммутатор обеспечивает высокую производительность, необходимую для подключения рабочих мест. Коммутатор поддерживает функцию диагностики кабеля и функцию Loopback Detection. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля.
Auto Surveillance VLAN и Auto Voice VLAN
Коммутатор DGS-1210-28MP поддерживает Auto Surveillance VLAN (ASV) и Auto Voice VLAN, что делает его идеальным решением для развертывания систем видеонаблюдения и IP-телефонии. Данный функционал позволяет автоматически распознавать в общей сети оборудование для видеонаблюдения и VoIP-оборудование и выделять его в отдельные VLAN, внутри каждой из которых для видеотрафика или голосового трафика будет назначен наивысший приоритет обслуживания. Поддержка Auto Surveillance VLAN и Auto Voice VLAN обеспечивает стабильную работу видео- и VoIP-приложений, качественную передачу и максимальную защиту мультимедиа трафика вне зависимости от общей загруженности сети. Кроме того, DGS-1210-28MP поддерживает функцию автоматического обнаружения ONVIF-совместимого оборудования, например сетевых камер и накопителей, а также специальный режим Web-интерфейса для удобного мониторинга систем видеонаблюдения.
Сетевая безопасность
Функция D-Link Safeguard Engine обеспечивает эффективный механизм защиты коммутатора от вирусов и вредоносного трафика. Аутентификация на основе порта 802.1X позволяет использовать внешний сервер RADIUS для авторизации пользователей. Помимо этого, функция списков управления доступом (ACL) увеличивает безопасность сети, отфильтровывая трафик, исходящий от несанкционированных MAC/IP-адресов. DGS-1210-28MP также поддерживает функцию предотвращения атак ARP Spoofing, защищающую сеть от атак, которые могут привести к изменению трафика или его задержке из-за отправки злоумышленником ложных ARP-сообщений. С целью предотвращения атак ARP Spoofing коммутатор использует списки управления доступом для блокировки пакетов, содержащих ложные ARP-сообщения. Для повышения уровня безопасности используется функция DHCP Server Screening, запрещающая доступ неавторизованным DHCP-серверам.
Удобное управление
Утилита D-Link Network Assistant обеспечивает автоматическое обнаружение и отображение на экране коммутаторов D-Link серии Smart, принадлежащих одному и тому же L2 сегменту сети. Благодаря этой утилите пользователю не нужно менять IP-адрес своего компьютера, что упрощает начальную установку коммутатора. Пользователю доступна расширенная конфигурация и основные настройки обнаруженных устройств, например, смена пароля и обновление программного обеспечения. Коммутатор DGS-1210-28MP также поддерживает программу D-View 7 и упрощенный интерфейс командной строки (CLI) через Telnet. D-View 7 является системой сетевого управления, которая позволяет управлять наиболее важными параметрами, такими как работоспособность, надежность, гибкость и безопасность.
..
321 103 ₸




